The following warnings occurred:
Warning [2] count(): Parameter must be an array or an object that implements Countable - Line: 906 - File: showthread.php PHP 7.2.32 (Linux)
File Line Function
/showthread.php 906 errorHandler->error



Thank you for your donation!


5.3 is not stable
#1
Iam running 5.3 on a Raspberry Pi2 and it is really unstable, it disconnect very often (let's say after 15 seconds). Not such an issue with 5.2. Connected by Ethernet
Reply


Messages In This Thread
5.3 is not stable - by amontag52 - 06-03-2019, 02:25 PM
RE: 5.3 is not stable - by JST1963 - 06-03-2019, 05:54 PM
RE: 5.3 is not stable - by Tim Curtis - 06-03-2019, 07:13 PM
RE: 5.3 is not stable - by Malefoda - 06-04-2019, 08:48 AM

Forum Jump: