Thank you for your donation!


Problem: Dac X6
#13
I'm not clear on what your post is referring to but its entirely possible that this audio device is not compatible with the versions of Raspbian Stretch Lite and Linux kernel that are used in moOde 4.2

-Tim
Reply


Messages In This Thread
Dac X6 - by Robbic67 - 08-11-2018, 07:21 PM
RE: Dac X6 - by Tim Curtis - 08-11-2018, 07:38 PM
RE: Dac X6 - by Robbic67 - 08-11-2018, 08:29 PM
RE: Dac X6 - by Tim Curtis - 08-11-2018, 09:23 PM
RE: Dac X6 - by Robbic67 - 08-11-2018, 10:47 PM
RE: Dac X6 - by Robbic67 - 08-11-2018, 10:56 PM
RE: Dac X6 - by Tim Curtis - 08-12-2018, 12:57 AM
RE: Dac X6 - by Robbic67 - 08-12-2018, 02:59 AM
RE: Dac X6 - by Tim Curtis - 08-12-2018, 01:18 PM
RE: Dac X6 - by Robbic67 - 08-14-2018, 12:49 AM
RE: Dac X6 - by Robbic67 - 08-14-2018, 12:52 AM
RE: Dac X6 - by Robbic67 - 08-12-2018, 02:24 PM
RE: Dac X6 - by Tim Curtis - 08-14-2018, 01:22 AM

Forum Jump: