The following warnings occurred:
Warning [2] count(): Parameter must be an array or an object that implements Countable - Line: 906 - File: showthread.php PHP 7.2.34 (Linux)
File Line Function
/showthread.php 906 errorHandler->error



Thank you for your donation!


Solved: Unable to update to 4.4 from 4.3
#1
Today i tried to update to 4.4 from my Moode 4.3 from the system page but it still say the system is uptodate:
[Image: nfECQvf.png]

[Image: eJb08qF.png]
Reply


Messages In This Thread
Unable to update to 4.4 from 4.3 - by seta_vn - 12-20-2018, 01:42 PM
RE: Unable to update to 4.4 from 4.3 - by seta_vn - 12-20-2018, 02:36 PM
RE: Unable to update to 4.4 from 4.3 - by seta_vn - 12-21-2018, 12:39 AM
RE: Unable to update to 4.4 from 4.3 - by seta_vn - 12-24-2018, 10:33 AM

Forum Jump: